Zorka 1.0.4 release notes

This is release brings REST APIs for Zorka Collector, so other applications can easily access data stored in ZICO collector. ZICO UI itself now uses REST as old Request Factory based interface has been scrapped.

ZICO collector now requires JDK8.

Download and install jdk1.8.0_05 or newer version from Oracle for running collector.